Выпущен Qt Declarative для Qt 4.6.0

Выпущен модуль Qt Declarative для Qt 4.6.0, который добавляет в Qt поддержку работы с QML. Кто не знает, что такое QML, быстренько гуглим. Для того, чтобы установить модуль Qt Declarative нужно уже иметь установленной Qt 4.6.0.

Чтобы установить, скачайте qt-4.6.0-declarative.zip or qt-4.6.0-declarative.tar.gz, и после распаковки следуйте инструкциям в README.html.